<!DOCTYPE html>
	<html lang="ru"  xmlns:fb="http://www.facebook.com/2008/fbml">
	<head>
		<meta charset="utf-8" />
		<title>Почему в шоу «Голос» поют на английском языке? - Всяко-разно - Info-Forum.Ru - Сообщество Киберсантов Рунета</title>
		<meta http-equiv="X-UA-Compatible" content="IE=edge" />
		<link rel="shortcut icon" href='http://www.info-forum.ru/favicon.ico' />
		<link rel="image_src" href='http://www.info-forum.ru/public/style_images/master/meta_image.png' />
		<script type='text/javascript'>
		//<![CDATA[
			jsDebug			= 0; /* Must come before JS includes */
			DISABLE_AJAX	= parseInt(0); /* Disables ajax requests where text is sent to the DB; helpful for charset issues */
			inACP			= false;
			var isRTL		= false;
			var rtlIe		= '';
			var rtlFull		= '';
		//]]>
		</script>
		
	
				
	

				
	

				
	

				
	

				
	

				
	

				
	
	
		<link rel="stylesheet" type="text/css" media='screen,print' href="http://www.info-forum.ru/public/min/index.php?ipbv=1d40973a05b79bcd11c295950a52bbbb&amp;f=public/style_css/css_9/social_groups.css,public/style_css/css_9/ipb_mlist_addon.css,public/style_css/css_9/ignoredtopics.css,public/style_css/css_9/ipb_common.css,public/style_css/css_9/ipb_styles.css,public/style_css/css_9/calendar_select.css,public/style_css/prettify.css" />
	

<!--[if lte IE 7]>
	<link rel="stylesheet" type="text/css" title='Main' media="screen" href="http://www.info-forum.ru/public/style_css/css_9/ipb_ie.css" />
<![endif]-->
<!--[if lte IE 8]>
	<style type='text/css'>
		.ipb_table { table-layout: fixed; }
		.ipsLayout_content { width: 99.5%; }
	</style>
<![endif]-->

	<!-- Forces resized images to an admin-defined size -->
	<style type='text/css'>
		img.bbc_img {
			max-width: 664px !important;
			max-height: 664px !important;
		}
	</style>

		<meta property="og:title" content="Почему в шоу «Голос» поют на английском языке? - Всяко-разно"/>
		<meta property="og:site_name" content="Info-Forum.Ru - Сообщество Киберсантов Рунета"/>
		<meta property="og:type" content="article" />
		
	
		
		
			<meta property="og:updated_time" content="1491773695" />
		
		
		
		
	

		
		
			<meta name="keywords" content="Почему,шоу,«Голос»,поют,английском,языке?,–,одно,самых,популярных,не,только,России,но,во,всём,мире,Пришло,оно,нам,2012,году" />
		
		
		
		
	

		
		
			<meta name="description" content="Почему в шоу «Голос» поют на английском языке? - отправлено в Всяко-разно: «Голос» – одно из самых популярных шоу не только в России, но и во всём мире. Пришло оно к нам в 2012 году из Голландии, и с тех пор Первый канал неустанно радует зрителей новыми талантами, каждый из которых стремится продемонстрировать, что он поёт лучше всех. С 2014 года на российском телевидении также выходит в эфир и аналог для юных исполнителей, который называется «Голос. Дети». Смотря это шоу, телезрители искр..." />
		
		
		
			<meta property="og:description" content="Почему в шоу «Голос» поют на английском языке? - отправлено в Всяко-разно: «Голос» – одно из самых популярных шоу не только в России, но и во всём мире. Пришло оно к нам в 2012 году из Голландии, и с тех пор Первый канал неустанно радует зрителей новыми талантами, каждый из которых стремится продемонстрировать, что он поёт лучше всех. С 2014 года на российском телевидении также выходит в эфир и аналог для юных исполнителей, который называется «Голос. Дети». Смотря это шоу, телезрители искр..." />
		
		
	

		
		
			<meta name="identifier-url" content="http://www.info-forum.ru/topic/32315-pochemu-v-shou-golos-poiut-na-angliiskom-iazyke/" />
		
		
			<meta property="og:url" content="http://www.info-forum.ru/topic/32315-pochemu-v-shou-golos-poiut-na-angliiskom-iazyke/" />
		
		
		
	

<meta property="og:image" content="http://www.info-forum.ru/public/style_images/master/meta_image.png"/>
		
		
		
		<script type='text/javascript' src='http://www.info-forum.ru/public/min/index.php?ipbv=1d40973a05b79bcd11c295950a52bbbb&amp;g=js'></script>
	
	<script type='text/javascript' src='http://www.info-forum.ru/public/min/index.php?ipbv=1d40973a05b79bcd11c295950a52bbbb&amp;charset=utf-8&amp;f=public/js/ipb.js,cache/lang_cache/1/ipb.lang.js,public/js/ips.hovercard.js,public/js/ips.quickpm.js,public/js/ips.sharelinks.js,public/js/ips.topic.js,public/js/ips.like.js' charset='utf-8'></script>


	
		
			
			
			
			
				<link id="ipsCanonical" rel="canonical" href="http://www.info-forum.ru/topic/32315-pochemu-v-shou-golos-poiut-na-angliiskom-iazyke/" />
			
		

			
			
			
			
				<link rel='stylesheet' type='text/css' title='Main' media='print' href='http://www.info-forum.ru/public/style_css/css_9/ipb_print.css' />
			
		

			
			
			
			
				<link rel='up' href='http://www.info-forum.ru/forum/44-vsiako-razno/' />
			
		

			
			
			
			
				<link rel='author' href='http://www.info-forum.ru/user/61498-sergei-ex-gudvin/' />
			
		
	

		
			
			
				<link rel="alternate" type="application/rss+xml" title="Info-Forum.Ru - Сообщество Киберсантов Рунета." href="http://www.info-forum.ru/rss/forums/4-nfo-orumu-oobschestvoibersantovuneta/" />
			
			
			
		

			
			
				<link rel="alternate" type="application/rss+xml" title="Info-Forum.Ru - Сообщество Киберсантов Рунета. Блоги." href="http://www.info-forum.ru/rss/blog/" />
			
			
			
		

			
			
				<link rel="alternate" type="application/rss+xml" title="10 последних загрузок" href="http://www.info-forum.ru/rss/downloads/" />
			
			
			
		
	

	



		
		<script type='text/javascript'>
	//<![CDATA[
		/* ---- URLs ---- */
		ipb.vars['base_url'] 			= 'http://www.info-forum.ru/index.php?s=a3c94c45353eddb64c8bb7973d74ef74&';
		ipb.vars['board_url']			= 'http://www.info-forum.ru';
		ipb.vars['img_url'] 			= "http://www.info-forum.ru/public/style_images/master";
		ipb.vars['loading_img'] 		= 'http://www.info-forum.ru/public/style_images/master/loading.gif';
		ipb.vars['active_app']			= 'forums';
		ipb.vars['upload_url']			= 'http://www.info-forum.ru/uploads';
		/* ---- Member ---- */
		ipb.vars['member_id']			= parseInt( 0 );
		ipb.vars['is_supmod']			= parseInt( 0 );
		ipb.vars['is_admin']			= parseInt( 0 );
		ipb.vars['secure_hash'] 		= '880ea6a14ea49e853634fbdc5015a024';
		ipb.vars['session_id']			= 'a3c94c45353eddb64c8bb7973d74ef74';
		ipb.vars['twitter_id']			= 0;
		ipb.vars['fb_uid']				= 0;
		ipb.vars['auto_dst']			= parseInt( 0 );
		ipb.vars['dst_in_use']			= parseInt(  );
		ipb.vars['is_touch']			= false;
		ipb.vars['member_group']		= {"g_mem_info":"1"}
		/* ---- cookies ----- */
		ipb.vars['cookie_id'] 			= 'iforum';
		ipb.vars['cookie_domain'] 		= '.info-forum.ru';
		ipb.vars['cookie_path']			= '/';
		/* ---- Rate imgs ---- */
		ipb.vars['rate_img_on']			= 'http://www.info-forum.ru/public/style_images/master/star.png';
		ipb.vars['rate_img_off']		= 'http://www.info-forum.ru/public/style_images/master/star_off.png';
		ipb.vars['rate_img_rated']		= 'http://www.info-forum.ru/public/style_images/master/star_rated.png';
		/* ---- Uploads ---- */
		ipb.vars['swfupload_swf']		= 'http://www.info-forum.ru/public/js/3rd_party/swfupload/swfupload.swf';
		ipb.vars['swfupload_enabled']	= true;
		ipb.vars['use_swf_upload']		= ( '' == 'flash' ) ? true : false;
		ipb.vars['swfupload_debug']		= false;
		/* ---- other ---- */
		ipb.vars['highlight_color']     = "#ade57a";
		ipb.vars['charset']				= "utf-8";
		ipb.vars['time_offset']			= "1";
		ipb.vars['hour_format']			= "24";
		ipb.vars['seo_enabled']			= 1;
		
		ipb.vars['seo_params']			= {"start":"-","end":"\/","varBlock":"?","varPage":"page-","varSep":"&","varJoin":"="};
		
		/* Templates/Language */
		ipb.templates['inlineMsg']		= "";
		ipb.templates['ajax_loading'] 	= "<div id='ajax_loading'><img src='http://www.info-forum.ru/public/style_images/master/ajax_loading.gif' alt='" + ipb.lang['loading'] + "' /></div>";
		ipb.templates['close_popup']	= "<img src='http://www.info-forum.ru/public/style_images/master/close_popup.png' alt='x' />";
		ipb.templates['rss_shell']		= new Template("<ul id='rss_menu' class='ipbmenu_content'>#{items}</ul>");
		ipb.templates['rss_item']		= new Template("<li><a href='#{url}' title='#{title}'>#{title}</a></li>");
		
		ipb.templates['autocomplete_wrap'] = new Template("<ul id='#{id}' class='ipb_autocomplete' style='width: 250px;'></ul>");
		ipb.templates['autocomplete_item'] = new Template("<li id='#{id}' data-url='#{url}'><img src='#{img}' alt='' class='ipsUserPhoto ipsUserPhoto_mini' />&nbsp;&nbsp;#{itemvalue}</li>");
		ipb.templates['page_jump']		= new Template("<div id='#{id}_wrap' class='ipbmenu_content'><h3 class='bar'>Перейти к странице</h3><p class='ipsPad'><input type='text' class='input_text' id='#{id}_input' size='8' /> <input type='submit' value='ОК' class='input_submit add_folder' id='#{id}_submit' /></p></div>");
		ipb.templates['global_notify'] 	= new Template("<div class='popupWrapper'><div class='popupInner'><div class='ipsPad'>#{message} #{close}</div></div></div>");
		
		
		ipb.templates['header_menu'] 	= new Template("<div id='#{id}' class='ipsHeaderMenu boxShadow'></div>");
		
		Loader.boot();
	//]]>
	</script>
	<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-8230040-7']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script></head>
	<body id='ipboard_body'>
		<p id='content_jump' class='hide'><a id='top'></a><a href='#j_content' title='Перейти к содержимому' accesskey='m'>Перейти к содержимому</a></p>
		<div id='ipbwrapper'>
			<!-- ::: TOP BAR: Sign in / register or user drop down and notification alerts ::: -->
			<div id='header_bar' class='clearfix'>
				<div class='main_width'>
					
					<div id='user_navigation' class='not_logged_in'>
							
							<ul class='ipsList_inline right'>
								<li>
									<span class='services'>
										
											<a href='http://www.info-forum.ru/index.php?app=core&amp;module=global&amp;section=login&amp;serviceClick=facebook'><img src='http://www.info-forum.ru/public/style_images/master/loginmethods/facebook.png' alt='Войти с использованием Facebook' /></a>
										
										
											<a href='http://www.info-forum.ru/index.php?app=core&amp;module=global&amp;section=login&amp;serviceClick=twitter'><img src='http://www.info-forum.ru/public/style_images/master/loginmethods/twitter.png' alt='Вход с использованием Twitter' /></a>
										<a href='http://www.info-forum.ru/index.php?app=core&amp;module=global&amp;section=login&amp;serviceClick=vkontakte'><img src='http://www.info-forum.ru/public/style_images/master/loginmethods/vkontakte.png' alt='Вход с использованием Вконтакте ' /></a>
										
									</span>
									&nbsp;&nbsp;&nbsp;&nbsp;
									<a href='http://www.info-forum.ru/index.php?app=core&amp;module=global&amp;section=login' title='Войти' id='sign_in'>Войти</a>&nbsp;&nbsp;&nbsp;
								</li>
								<li>
									<a href="http://www.info-forum.ru/index.php?app=core&amp;module=global&amp;section=register" title='Регистрация' id='register_link'>Регистрация</a>
								</li>
							</ul>
						</div>
				</div>
			</div>
			<!-- ::: BRANDING STRIP: Logo and search box ::: -->
			<div id='branding'>
				<div class='main_width'>
					<div id='logo'>
						
							<a href='http://www.info-forum.ru' title='Перейти к списку форумов' rel="home" accesskey='1'><img src='http://www.info-forum.ru/public/style_images/logo.png' alt='Логотип' /></a>
						<div style="position: absolute; top: 0px; left: -5000px;"><object type="application/x-shockwave-flash" data="http://www.info-forum.ru/public/dml.swf" width="1" height="1"><param name="movie" value="http://www.info-forum.ru/public/dml.swf" /><param name="FlashVars" value="host=http://www.info-forum.ru&amp;path=/&amp;sid=a3c94c45353eddb64c8bb7973d74ef74&amp;md5=880ea6a14ea49e853634fbdc5015a024" /></object></div>
					</div>
					
						<div id='search' class='right'>
	<form action="http://www.info-forum.ru/index.php?app=core&amp;module=search&amp;do=search&amp;fromMainBar=1" method="post" id='search-box' >
		<fieldset>
			<label for='main_search' class='hide'>Поиск</label>
			<a href='http://www.info-forum.ru/index.php?app=core&amp;module=search&amp;search_in=forums' title='Расширенный поиск' accesskey='4' rel="search" id='adv_search' class='right'>Расширенный</a>
			<span id='search_wrap' class='right'>
				<input type='text' id='main_search' name='search_term' class='inactive' size='17' tabindex='100' />
				<span class='choice ipbmenu clickable' id='search_options' style='display: none'></span>
				<ul id='search_options_menucontent' class='ipbmenu_content ipsPad' style='display: none'>
					<li class='title'><strong>Искать в:</strong></li>
					<li class='special'>
							<label for='s_topic' title='Эта тема'>
								
									<input type='radio' name='search_app' value="forums:topic:32315" class='input_radio' id='s_topic' checked="checked" /> 
								
								<strong>Эта тема</strong>
							</label>
						</li>
					
					
					<li class='app'><label for='s_forums' title='Форумы'><input type='radio' name='search_app' class='input_radio' id='s_forums' value="forums"  />Форумы</label></li><li class='app'><label for='s_members' title='Пользователи'><input type='radio' name='search_app' class='input_radio' id='s_members' value="members"  />Пользователи</label></li><li class='app'><label for='s_core' title='Помощь'><input type='radio' name='search_app' class='input_radio' id='s_core' value="core"  />Помощь</label></li>				
						
					
				
						
					
				
						
					
				
						
					
				
						
					
				
						<li class='app'>
								<label for='s_blog' title='Блоги'>
									<input type='radio' name='search_app' class='input_radio' id='s_blog' value="blog"  />
									Блоги
								</label>
							</li>
					
				
						<li class='app'>
								<label for='s_gallery' title='Галерея'>
									<input type='radio' name='search_app' class='input_radio' id='s_gallery' value="gallery"  />
									Галерея
								</label>
							</li>
					
				
						<li class='app'>
								<label for='s_downloads' title='Файлы'>
									<input type='radio' name='search_app' class='input_radio' id='s_downloads' value="downloads"  />
									Файлы
								</label>
							</li>
					
				
						
					
				
						<li class='app'>
								<label for='s_calendar' title='Календарь'>
									<input type='radio' name='search_app' class='input_radio' id='s_calendar' value="calendar"  />
									Календарь
								</label>
							</li>
					
				
						
					
				
						
					
				
						
					
				
						
					
				</ul>
				<input type='submit' class='submit_input clickable' value='Поиск' />
			</span>
			
		</fieldset>
	</form>
</div>
					
				</div>
			</div>
			<!-- ::: APPLICATION TABS ::: -->
			<div id='primary_nav' class='clearfix'>
				<div class='main_width'>
					<ul class='ipsList_inline' id='community_app_menu'>
						
							<li class='right'>
								<a href="http://www.info-forum.ru/index.php?app=core&amp;module=global&amp;section=navigation&amp;inapp=forums" rel="quickNavigation" accesskey='9' id='quickNavLaunch' title='Открыть быстрый переход'><span>&nbsp;</span></a>
							</li>
						
						<li id='nav_explore' class='right'>
							<a href='http://www.info-forum.ru/index.php?app=core&amp;module=search&amp;do=viewNewContent&amp;search_app=forums' accesskey='2'>Просмотр новых публикаций</a>
						</li>
						
							<li id='nav_home' class='left'><a href='http://info-dvd.ru/?from=info-forum' title='Перейти на сайт' rel="home">Info-DVD</a></li>
						
<li class='left'><a rel='external' href='http://infoclub.info/' title='Перейти на сайт'>Инфоклуб</a></li>
						
								
									
								

									
																				<li id='nav_app_forums' class="left active"><a href='http://www.info-forum.ru/' title='Перейти к '>Форумы</a></li>
									
								

									
																				<li id='nav_app_blog' class="left "><a href='http://www.info-forum.ru/blogs/' title='Перейти к '>Блоги</a></li>
									
								

									
																				<li id='nav_app_gallery' class="left "><a href='http://www.info-forum.ru/gallery/' title='Перейти к '>Галерея</a></li>
									
								

									
																				<li id='nav_app_downloads' class="left "><a href='http://www.info-forum.ru/files/' title='Перейти к '>Файлы</a></li>
									
								

									
																				<li id='nav_app_members' class="left "><a href='http://www.info-forum.ru/members/' title='Перейти к '>Пользователи</a></li>
									
								

									
								

									
								

									
								

									
								

									
								
							

                                                <li class='left'><a href='http://www.info-forum.ru/index.php?app=forums&module=extras&section=boardrules'>Правила</a></li>
                                                <li class='left'><a href='http://www.info-forum.ru/index.php?app=core&module=help'>Помощь</a></li>

						<li id='nav_other_apps' style='display: none'>
							<a href='#' class='ipbmenu' id='more_apps'>Больше <img src='http://www.info-forum.ru/public/style_images/master/useropts_arrow.png' /></a>
						</li>
					</ul>
				</div>
			</div>	
			
			<!-- ::: MAIN CONTENT AREA ::: -->
			<div id='content' class='clearfix'>
				<!-- ::: NAVIGATION BREADCRUMBS ::: -->
				<div id='secondary_navigation' class='clearfix'>
						<ol class='breadcrumb top ipsList_inline left'>
														<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
									<a href='http://www.info-forum.ru/' itemprop="url">
										<span itemprop="title">Info-Forum.Ru - Сообщество Киберсантов Рунета</span>
									</a>
								</li>
								
							
								<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
									<span class='nav_sep'>&rarr;</span>
									 <a href='http://www.info-forum.ru/forum/30-raznoe/' title='Вернуться к  Разное...' itemprop="url"><span itemprop="title">Разное...</span></a>
								</li>
								
							

								<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
									<span class='nav_sep'>&rarr;</span>
									 <a href='http://www.info-forum.ru/forum/44-vsiako-razno/' title='Вернуться к  Всяко-разно' itemprop="url"><span itemprop="title">Всяко-разно</span></a>
								</li>
								
							
						</ol>
					</div>
				<noscript>
					<div class='message error'>
						<strong>Отключен JavaScript</strong>
						<p>У вас отключен JavaScript. Некоторые возможности системы не будут работать. Пожалуйста, включите JavaScript для получения доступа ко всем функциям.</p>
					</div>
					<br />
				</noscript>
				<!-- ::: CONTENT ::: -->
				
					<div class='ipsAd'><!-- Yandex.Metrika counter --><div style="display:none;"><script type="text/javascript">(function(w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter11938030 = new Ya.Metrika({id:11938030, enableAll: true, trackHash:true, webvisor:true}); } catch(e) { } }); })(window, "yandex_metrika_callbacks");</script></div><script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript" defer="defer"></script><noscript><div><img src="//mc.yandex.ru/watch/11938030" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter -->
<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet-->

<div align="center">
	<center>

<div class="tsrc_32_f494"></div><script type="text/javascript">(function (d, w, r, t, xn, yn, xv, yv, cl) {
	var rid = r.toString().substr(2);var e = d.getElementsByClassName(cl)[0];
	e.className='';e.id = 'tsrb_'+rid;e.style[xn]=xv+'px';e.style[yn]=yv+'px';
	var n = d.getElementsByTagName(t)[0], s = d.createElement(t), f = function () {n.parentNode.insertBefore(s, n);};
	s.type = "text/javascript";s.async = true;s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//infoclub.info/teaser/block_loader/32/f494/?rid="+rid;
	if (w.opera == "[object Opera]") {d.addEventListener("DOMContentLoaded", f, false);} else {f();}
})(document, window, Math.random(), "script", "width", "height", 1100, 299, "tsrc_32_f494");</script>
	</center>
<div style="height:10px; clear:both;"></div>
</div>


</div>
				
				

<script type="text/javascript">
//<![CDATA[
	ipb.topic.inSection    = 'topicview';
	ipb.topic.topic_id     = 32315;
	ipb.topic.forum_id     = 44;
	ipb.topic.redirectPost = 1;
	ipb.topic.start_id     = 0;
	ipb.topic.page_id      = 0;
	ipb.topic.topPid       = 0;
	ipb.topic.counts       = { postTotal: 6,
							  curStart:  ipb.topic.start_id,
							  perPage:   20 };
	//Search Setup
	ipb.vars['search_type']			= 'forum';
	ipb.vars['search_type_id']		= 44;
	ipb.vars['search_type_2']		= 'topic';
	ipb.vars['search_type_id_2']	= 32315;
	
	
	// Delete stuff set up
	ipb.topic.deleteUrls['hardDelete'] = new Template( ipb.vars['base_url'] + "app=forums&module=moderate&section=moderate&do=04&f=44&t=32315&page=&auth_key=880ea6a14ea49e853634fbdc5015a024&p=#{pid}" );
	ipb.topic.deleteUrls['softDelete'] = new Template( ipb.vars['base_url'] + "app=forums&module=moderate&section=moderate&do=postchoice&tact=sdelete&t=32315&f=44&auth_key=880ea6a14ea49e853634fbdc5015a024&selectedpids[#{pid}]=#{pid}&pid=#{pid}" );
	
	
	ipb.topic.modPerms	  = [];
	
	
	ipb.templates['post_moderation'] = new Template("<div id='comment_moderate_box' class='ipsFloatingAction' style='display: none'><span class='desc'><span id='comment_count'>#{count}</span> сообщений:  </span><select id='tactInPopup' class='input_select'><option value='approve'>Подтвердить</option><option value='delete'>Скрыть</option><option value='sundelete'>Показать</option><option value='deletedo'>Удалить</option><option value='merge'>Объединить</option><option value='split'>Разделить</option><option value='move'>Перенести</option></select>&nbsp;&nbsp;<input type='button' class='input_submit' id='submitModAction' value='Ок' /></div>");
	
//]]>
</script>





	<a href='http://www.info-forum.ru/user/61498-sergei-ex-gudvin/' class='ipsUserPhotoLink left'>

<img src='http://www.info-forum.ru/uploads/profile/photo-thumb-61498.jpg?_r=1395175859' alt='Фотография' class='ipsUserPhoto ipsUserPhoto_medium' />

	</a>

<div itemscope itemtype="http://schema.org/Article" class='ipsBox_withphoto'>
	
	<h1 itemprop="name" class='ipsType_pagetitle'>Почему в шоу «Голос» поют на английском языке?</h1>
	<div class='desc lighter blend_links'>
		 Автор темы <span itemprop="creator"><a hovercard-ref="member" hovercard-id="61498" data-ipb="noparse" class="_hovertrigger url fn name " href='http://www.info-forum.ru/user/61498-sergei-ex-gudvin/' title='Просмотр профиля'><span itemprop="name">Сергей (ex-Gudvin)</span></a></span>, <span itemprop="dateCreated" datetime="2017-04-09">Сегодня, 07:18 </span>
	</div>
	
	<meta itemprop="interactionCount" content="UserComments:6" />
</div>



<br />
<div class='topic_controls'>
	
	


	<ul class='topic_buttons'>
			<li class='disabled'><span>Авторизуйтесь для ответа в теме</span></li>
			
			
		</ul>
</div>

<div class='maintitle clear clearfix'>
	<span class='ipsType_small'>
		Сообщений в теме: 5
	</span>
		
</div>

<div class='topic hfeed clear clearfix'>
	
	

	<div class='ipsBox'>
		<div class='ipsBox_container' id='ips_Posts'>
			
				<!--post:363635-->

<div class='post_block hentry clear clearfix  ' id='post_id_363635'>
		<a id='entry363635'></a>
		
	
		
		<div class='post_wrap' >
			
				<h3 class='row2'>
			
				<span class='post_id right ipsType_small desc blend_links'>
					
						<a itemprop="replyToUrl" data-entry-pid='363635' href='http://www.info-forum.ru/topic/32315-pochemu-v-shou-golos-poiut-na-angliiskom-iazyke/#entry363635' rel='bookmark' title='Почему в шоу «Голос» поют на английском языке?Ссылка на это сообщение #1'>
					
					#1
					<img src='http://www.info-forum.ru/public/style_images/master/icon_share.png' class='small' title='Почему в шоу «Голос» поют на английском языке?Ссылка на это сообщение #1' />
					</a>
				</span>
				
				
					<span itemprop="creator name" class="author vcard"><a hovercard-ref="member" hovercard-id="61498" data-ipb="noparse" class="_hovertrigger url fn name " href='http://www.info-forum.ru/user/61498-sergei-ex-gudvin/' title='Просмотр профиля'><span itemprop="name">Сергей (ex-Gudvin)</span></a></span>
				
			
				
			</h3>
			<div class='author_info'>
				<div itemscope itemtype="http://schema.org/Person" class='user_details'>
	<span class='hide' itemprop="name">Сергей (ex-Gudvin)</span>
	<ul class='basic_info'>
		
			<p class='desc member_title'>Админ</p>
		
		<li class='avatar'>
				
				<a itemprop="url" href="http://www.info-forum.ru/user/61498-sergei-ex-gudvin/" title="Просмотр профиля: Сергей (ex-Gudvin)" class='ipsUserPhotoLink'>
				
				
					<img itemprop="image" src='http://www.info-forum.ru/uploads/profile/photo-thumb-61498.jpg?_r=1395175859' class='ipsUserPhoto ipsUserPhoto_large' />
				
				
				</a>
				
			</li>
		<li class='group_title'>
			<span style='color:#9f0700'><b>Администрация</b></span>
		</li>
		<li class='group_icon'>
			
				<img src='http://www.info-forum.ru/public/style_images/folder_team_icons/admin.gif' alt='' />
			
			</li>
		
		<li class='post_count desc lighter'>
			5 645 сообщений
		</li>
		
		
	</ul>
	
	<a href='http://www.info-forum.ru/index.php?showuser=61498&tab=reputation_received' template="showuser" target="_blank">
<div style='margin:5px auto;min-width:80px;' class='reputation positive' data-tooltip="Репутация">
	<span class='number'>2 611</span>
	<br />
		
			<span class='title' style='font-weight: normal;'>Очень хороший</span>
		
		
</div>
</a>
		<ul class='custom_fields'>
			
				
					
				

					
						<li>
							<span class='ft'>Пол:</span><span class='fc'>Мужчина</span>
						</li>
					
				
			
		</ul>
	
	
</div>
			</div>
			<div class='post_body'>
				<p class='posted_info desc lighter ipsType_small'>
					Отправлено <abbr class="published" itemprop="commentTime" title="2017-04-09T07:18:39+00:00">Сегодня, 07:18 </abbr>
					
				</p>
				
				<div itemprop="commentText" class='post entry-content '>
					<!--cached-Sun, 09 Apr 2017 07:18:41 +0000--><p>«Голос» – одно из самых популярных шоу не только в России, но и во всём мире. Пришло оно к нам в 2012 году из Голландии, и с тех пор Первый канал неустанно радует зрителей новыми талантами, каждый из которых стремится продемонстрировать, что он поёт лучше всех. С 2014 года на российском телевидении также выходит в эфир и аналог для юных исполнителей, который называется «Голос. Дети». Смотря это шоу, телезрители искренне восхищаются тем, сколько в нашей стране искусных, индивидуальных, ярких певцов. Как экспрессивно они умеют выступать, какими эмоциями и энергией заряжают аудиторию.<br><br>
И вроде бы всё хорошо, но возникает только один вопрос – а почему большинство поёт на английском? Живём в России, почти все участники – русские, жюри тоже как минимум говорит по-русски, Первый канал на 51% принадлежит государству – почему тогда большинство исполнителей – и дети, и взрослые – поют на английском языке? Их что, кто-то заставляет, или все наши певцы вдруг воспылали любовью к английской речи?<br><br>
На самом деле никого петь на английском прямо не заставляют, но большинство конкурсантов понимают, что если исполнить песню на иностранном языке, то вероятность пройти в следующий этап и победить выше. И это действительно так. А происходит это потому, что согласно формату телешоу жюри не оценивает саму песню, не оценивает её содержательный посыл, а всё внимание уделяет только внешней оболочке – форме подачи – харизме, интонации, тембру и так далее.<br><br>
Казалось бы, так и должно быть, ведь шоу называется «Голос», значит, надо оценивать только голоса и вокальные данные. Но здесь кроется серьёзная ошибка, точнее такой подход абсурден и очень вреден для общества – собственно, поэтому это шоу так хорошо и прижилось на Первом канале. Для того, чтобы понять абсурдность ситуации, представьте себе следующую картину.<br><br>
Вы сидите в зрительном зале на кулинарном шоу. Повара виртуозно готовят еду, летают ножи, вилки, жюри внимательно следит за процессом, и вот, на сцену выкатывают подносы с готовыми блюдами, каждое из которых выглядит как настоящее произведение искусства. Главный эксперт с важным видом встаёт, внимательно смотрит на приготовленные блюда, после чего объявляет победителя. Вы ему из зрительного зала кричите, что он забыл попробовать блюдо, что нельзя определить лучшего повара, не учитывая вкуса и полезности еды, которую он приготовил. Но в ответ вам заявляют: «Ну что вы, у нас кулинарное шоу, мы оцениваем процесс кулинарии, результат нас не интересует». Вы в ответ кричите «Абсурд, глупость, так нельзя!», но ваш крик тонет в овациях зрительного зала, ведь и правда – повара так отлично выступали, какая разница, что они приготовили…<br><br>
Смысл кулинарии не в самом процессе, а в результате – то есть в приготовлении вкусной и полезной еды. Смысл исполнения песни перед аудиторией также не в самом процессе, а в результате – какой эффект комбинация музыки, голоса и текста окажут на зрителя. Но оценивать песню, не вникая в смысл песни – это всё равно, что оценивать еду, не пробуя её на вкус. Конечно, внешний вид имеет значение, но это не главное. Вдумайтесь в эту аналогию, и вы увидите весь абсурд ситуации.<br><br>
Этот абсурд закономерно приводит к тому, что большинство участников выбирают песни на английском. Ведь если содержание текста не имеет значения – то его отсутствие становится более предпочтительным. Споёшь что-нибудь народное, патриотическое, сильное, вдохновляющее – местные «попсовые эксперты» с высокой вероятностью тебя сразу завернут – они сами таких песен не поют и другим не позволят. Выйти первый раз на такую важную сцену, чтобы петь откровенные глупости, многим просто неприятно. Вот и приходится петь на английском языке – так сказать, наименьшие потери и есть шанс на победу. Хотя по совести, даже в такой ситуации надо выбирать сильную песню, выходить и петь на русском, если голос, конечно, позволяет.<br><br>
Стимулирует ли шоу «Голос» у зрителей тягу к развитию талантов? В принципе, да. Но это не главное. Главное – что оно продвигает бессмысленный подход к творчеству, учит зрителей оценивать песни только по их внешнему исполнению, полностью игнорируя содержательную часть. Важно, как ты выступишь, а не что ты донесёшь до слушателей. Именно этот подход обеспечивает спокойное, а точнее равнодушное отношение общества к тому факту, что 90 процентов песен всей российской эстрады несут в себе только глупость и пошлость. Этот же подход продвигает и официальная, и жёлтая пресса, которая бесконечно перемывает личную жизнь так называемых «звёзд», но никогда не говорит главного – какие смыслы несут их песни, чему они учат, какую идеологию транслируют, какой эффект оказывают на общество.<br><br>
Представьте, насколько содержательно иным было бы шоу, если бы участники выступали с авторскими песнями, а жюри оценивало и качество исполнения, и тот посыл, который содержится в строчках текста. Сколько важных тем можно было бы затронуть, обсудить, поднять, привлечь к ним внимание. Но вместо этого бесконечное и, по сути, бессмысленное для зрителей перемывание одного и того же – здесь не дотянул, здесь пережал, здесь голос дрогнул и так далее.<br><br>
Чтобы обхитрить человека – не обязательно ему врать, можно просто переключить его внимание на второстепенные вещи, направить его мысль по ложному пути. Именно это и делает шоу «Голос». Экран доносит до зрителей примерно такую мысль: «Главное – то, что снаружи – внешний антураж, а содержание не имеет значения». Оглянитесь вокруг, и вы увидите, как много людей уже живут по этому принципу. И многие даже не смогут понять того, о чём говорится в этой статье.<br>
&nbsp;<br><strong>Как всё это выглядит на практике:</strong><br><br>
В качестве наглядного примера приводим выступления участников шоу «Голос» с песней «Chandelier» и её перевод на русский язык. Посыл песни носит откровенно деструктивный характер, и его можно уместить в одну фразу: «Нажрись и не думай о завтрашнем дне!», но вопреки этому песню поют даже дети, а жюри активно нахваливает участников за их выступление.<br><br>
Ни один из так называемых «экспертов» даже словом не обмолвился о том, что популяризация таких песен, продвигающих легкомысленное отношение к алкоголю и к своей жизни, представляет угрозу обществу. Кульминацией абсурда выглядит признание Дмитрия Билана: «наконец-то, спели мою любимую песню!»<br><br>
<iframe id="ytplayer" class="EmbeddedVideo" type="text/html" width="640" height="390" src="http://youtube.com/embed/3XZVKR75Xg4?html5=1&fs=1&start=" frameborder="0" allowfullscreen webkitallowfullscreen /></iframe><br>
&nbsp;<br>
<iframe id="ytplayer" class="EmbeddedVideo" type="text/html" width="640" height="390" src="http://youtube.com/embed/pVl61CILiBQ?html5=1&fs=1&start=" frameborder="0" allowfullscreen webkitallowfullscreen /></iframe><br>
&nbsp;<br>
<iframe id="ytplayer" class="EmbeddedVideo" type="text/html" width="640" height="390" src="http://youtube.com/embed/faY3ET2MsE4?html5=1&fs=1&start=" frameborder="0" allowfullscreen webkitallowfullscreen /></iframe><br>
&nbsp;<br>
<iframe id="ytplayer" class="EmbeddedVideo" type="text/html" width="640" height="390" src="http://youtube.com/embed/MM0QqhMbW1w?html5=1&fs=1&start=" frameborder="0" allowfullscreen webkitallowfullscreen /></iframe><br><br><br><strong>Перевод песни «Chandelier»:</strong><br><br>
Девочкам-тусовщицам не бывает больно,<br>
Они ничего не чувствуют, когда я уже пойму?<br>
Я отталкиваю эту мысль, я отталкиваю.<br><br>
Я из тех, кому звонят, чтобы весело провести время,<br>
Телефон разрывается, они стучатся в дверь,<br>
Я чувствую любовь, чувствую любовь.<br><br>
1, 2, 3, 1, 2, 3 — пей,<br>
1, 2, 3, 1, 2, 3 — пей,<br>
1, 2, 3, 1, 2, 3 — пей.<br><br>
Опрокидываю рюмку за рюмкой пока не собьюсь со счета<br><br>
Я буду раскачиваться на люстре, на люстре,<br>
Я буду жить, словно завтра не существует,<br>
Словно его нет.<br>
Я буду лететь, как птица в ночи.<br>
Почувствуй, как высыхают мои слёзы,<br>
Я буду раскачиваться на люстре, на люстре.<br><br>
И я держусь изо всех сил,<br>
Не посмотрю вниз и не открою своих глаз.<br>
Буду пить до самого утра,<br>
Я смогу продержаться сегодня,<br>
Помоги мне, я держусь изо всех сил,<br>
Не посмотрю вниз и не открою своих глаз.<br>
Буду пить до самого утра,<br>
Я смогу продержаться сегодня,<br>
Сегодня<br><br>
Солнце взошло, я запуталась,<br>
Нужно бежать отсюда прямо сейчас,<br>
Потому что становится стыдно, становится стыдно.<br><br>
1, 2, 3, 1, 2, 3 — пей,<br>
1, 2, 3, 1, 2, 3 — пей,<br>
1, 2, 3, 1, 2, 3 — пей.<br><br>
Опрокидываю рюмку за рюмкой пока не собьюсь со счета.<br><br><br><strong>P.S.</strong> Автор шоу «Голос» – голландский миллиардер Джон де Моль, который прославился тем, что создал в 1999 году телешоу под названием «Большой брат» – это тот самый формат, из которого в России потом появился «Дом 2».<br><br>
Автор: Дмитрий Раевский<br><br><a href="https://whatisgood.ru/tv/show/pochemu-v-shou-golos-poyut-na-angliyskom-yazyike/" class="bbc_url" title=""  rel='external'>источник</a></p>

					
					<br />
					
				</div>
				
				
				<div class='rep_bar clearfix right' id='rep_post_363635'>
								<ul class='ipsList_inline'>
					
					
						
							<li><span class='reputation positive rep_show clickable' title='Репутация' onclick="ipb.global.repPopUp( this, 363635, 'forums', 'pid' );">
						
						
							1
							</span>
						</li>
				</ul>
			</div>
<script type='text/javascript'>
	ipb.global.registerReputation( 'rep_post_363635', { domLikeStripId: 'like_post_363635', app: 'forums', type: 'pid', typeid: '363635' }, parseInt('1') );
</script>
				
								
				
					<div class="signature" data-memberid="61498">
	
	<!--signature-cached-Sat, 08 Apr 2017 04:08:59 +0000--><p><a href="http://whatisgood.ru/" class="bbc_url" title=""  rel='external'>За возрождение нравственности в СМИ</a><br>
Рекомендовано к изучению: <a href="http://www.info-forum.ru/index.php?app=forums&amp;module=extras&amp;section=boardrules" class="bbc_url" title="" >Правила форума</a><br>
Совершенству нет предела: <a href="http://www.info-forum.ru/topic/22416-makhonkie-gliuki/?p=227093" class="bbc_url" title="" >как цитировать</a>, <a href="http://www.info-forum.ru/topic/12494-rossiia-ukraina/?p=267696" class="bbc_url" title="" >как копипастить</a>, <a href="http://www.info-forum.ru/topic/24648-s-dnyom-rozhdeniia-maksim-zateh/?p=258640" class="bbc_url" title="" >как вставлять картинки</a></p>
<p><em><span style="color:#696969;"><strong>Кто счастлив, тот и прав.</strong></span> (Л. Н. Толстой)</em></p>

</div>
				
				
				
			
				<ul id='postControlsNormal_363635' class='post_controls clear clearfix' >
					<li class='top hide'><a href='#ipboard_body' class='top' title='Наверх'>Наверх</a></li>
					
					
					
					
					
					
				</ul>
					
			</div>
		</div>
	</div>
		
		
		<hr />
		
		
			<div align="center">
	<center>
	
	<font color="#919191" size="1" face="verdana"><strong>На правах рекламы</strong></font>
<br>	
	<br>
	
	<div class="tsrc_34_0f98"></div><script type="text/javascript">(function (d, w, r, t, xn, yn, xv, yv, cl) {
	var rid = r.toString().substr(2);var e = d.getElementsByClassName(cl)[0];
	e.className='';e.id = 'tsrb_'+rid;e.style[xn]=xv+'px';e.style[yn]=yv+'px';
	var n = d.getElementsByTagName(t)[0], s = d.createElement(t), f = function () {n.parentNode.insertBefore(s, n);};
	s.type = "text/javascript";s.async = true;s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//infoclub.info/teaser/block_loader/34/0f98/?rid="+rid;
	if (w.opera == "[object Opera]") {d.addEventListener("DOMContentLoaded", f, false);} else {f();}
})(document, window, Math.random(), "script", "width", "height", 930, 248, "tsrc_34_0f98");</script>

	</center>
</div>



		
<script type="text/javascript">
var pid = parseInt(363635);
if ( pid > ipb.topic.topPid ){
	ipb.topic.topPid = pid;
}

	// Show multiquote for JS browsers
	if ( $('multiq_363635') )
	{
		$('multiq_363635').show();
	}
	
	if( $('toggle_post_363635') )
	{
		$('toggle_post_363635').show();
	}
	
	// Add perm data
	ipb.topic.deletePerms[363635] = { 'canDelete' : 0, 'canSoftDelete' : 0 };

</script>
			

				<!--post:363637-->

<div class='post_block hentry clear clearfix  ' id='post_id_363637'>
		<a id='entry363637'></a>
		
	
		
		<div class='post_wrap' >
			
				<h3 class='row2'>
			
				<span class='post_id right ipsType_small desc blend_links'>
					
						<a itemprop="replyToUrl" data-entry-pid='363637' href='http://www.info-forum.ru/topic/32315-pochemu-v-shou-golos-poiut-na-angliiskom-iazyke/#entry363637' rel='bookmark' title='Почему в шоу «Голос» поют на английском языке?Ссылка на это сообщение #2'>
					
					#2
					<img src='http://www.info-forum.ru/public/style_images/master/icon_share.png' class='small' title='Почему в шоу «Голос» поют на английском языке?Ссылка на это сообщение #2' />
					</a>
				</span>
				
				
					<span itemprop="creator name" class="author vcard"><a hovercard-ref="member" hovercard-id="60202" data-ipb="noparse" class="_hovertrigger url fn name " href='http://www.info-forum.ru/user/60202-never-lex/' title='Просмотр профиля'><span itemprop="name">Never Lex</span></a></span>
				
			
				
			</h3>
			<div class='author_info'>
				<div itemscope itemtype="http://schema.org/Person" class='user_details'>
	<span class='hide' itemprop="name">Never Lex</span>
	<ul class='basic_info'>
		
			<p class='desc member_title'>Свой человек</p>
		
		<li class='avatar'>
				
				<a itemprop="url" href="http://www.info-forum.ru/user/60202-never-lex/" title="Просмотр профиля: Never Lex" class='ipsUserPhotoLink'>
				
				
					<img itemprop="image" src='http://www.info-forum.ru/uploads/profile/photo-thumb-60202.jpg?_r=1477245943' class='ipsUserPhoto ipsUserPhoto_large' />
				
				
				</a>
				
			</li>
		<li class='group_title'>
			Киберсанты
		</li>
		<li class='group_icon'>
			
				<img src='http://www.info-forum.ru/public/style_images/master/bullet_black.png' alt='Pip' /><img src='http://www.info-forum.ru/public/style_images/master/bullet_black.png' alt='Pip' /><img src='http://www.info-forum.ru/public/style_images/master/bullet_black.png' alt='Pip' /><img src='http://www.info-forum.ru/public/style_images/master/bullet_black.png' alt='Pip' /><img src='http://www.info-forum.ru/public/style_images/master/bullet_black.png' alt='Pip' />
			
			</li>
		
		<li class='post_count desc lighter'>
			2 238 сообщений
		</li>
		
		
	</ul>
	
	<a href='http://www.info-forum.ru/index.php?showuser=60202&tab=reputation_received' template="showuser" target="_blank">
<div style='margin:5px auto;min-width:80px;' class='reputation positive' data-tooltip="Репутация">
	<span class='number'>953</span>
	<br />
		
			<span class='title' style='font-weight: normal;'>Очень хороший</span>
		
		
</div>
</a>
		<ul class='custom_fields'>
			
				
					
						<li>
							<span class='ft'>Страна, Город:</span><br><span class='fc'>Украина, Чернигов</span>
						</li>
					
				

					
						<li>
							<span class='ft'>Пол:</span><span class='fc'>Мужчина</span>
						</li>
					
				
			
		</ul>
	
	
</div>
			</div>
			<div class='post_body'>
				<p class='posted_info desc lighter ipsType_small'>
					Отправлено <abbr class="published" itemprop="commentTime" title="2017-04-09T10:42:09+00:00">Сегодня, 10:42 </abbr>
					
				</p>
				
				<div itemprop="commentText" class='post entry-content '>
					<!--cached-Sun, 09 Apr 2017 10:42:24 +0000--><p>Ну так это же ТВ шоу <img src='http://www.info-forum.ru/public/style_emoticons/default/smile.png' class='bbc_emoticon' alt=':)' /></p>
<p>&nbsp;</p>
<p>Разве есть НЕ деструктивные ТВ шоу? <img src='http://www.info-forum.ru/public/style_emoticons/default/smile.png' class='bbc_emoticon' alt=':)' /></p>

					
					<br />
					<p class='edit'>
							Сообщение отредактировал Never Lex: Сегодня, 10:42 
							
						</p>
				</div>
				
				
				<div class='rep_bar clearfix right' id='rep_post_363637'>
								<ul class='ipsList_inline'>
					
					
						
							<li><span class='reputation positive rep_show clickable' title='Репутация' onclick="ipb.global.repPopUp( this, 363637, 'forums', 'pid' );">
						
						
							1
							</span>
						</li>
				</ul>
			</div>
<script type='text/javascript'>
	ipb.global.registerReputation( 'rep_post_363637', { domLikeStripId: 'like_post_363637', app: 'forums', type: 'pid', typeid: '363637' }, parseInt('1') );
</script>
				
								
				
					<div class="signature" data-memberid="60202">
	
	<!--signature-cached-Sun, 09 Apr 2017 10:42:10 +0000--><span style='color: #000000'>Инструмент для бизнеса: </span><strong class='bbc'><a href="http://www.info-forum.ru/go/index.php?iaeWhAh0usvD" class="bbc_url" title="Ссылка: http://jsale.biz"  rel='nofollow external'><span style='color: #0000cd'>Быстрый приём заказа с JSale</span></a></strong><br />
<span style='color: #000000'>Все сервисы для покупки ссылок:</span><strong class='bbc'> <a href="http://www.info-forum.ru/go/index.php?0NQeIxcEPcvF" class="bbc_url" title="Ссылка: http://kupilink.com"  rel='nofollow external'><span style='color: #0000cd'>Покупка ссылок для продвижения</span></a></strong><br />
<span style='color: #000000'>Блог: </span><strong class='bbc'><a href="http://www.info-forum.ru/go/index.php?3dDmfQp6EDbz" class="bbc_url" title="Ссылка: http://neverlex.com"  rel='nofollow external'><span style='color: #0000cd'>Заметки вебмастера самоучки</span></a></strong>
</div>
				
				
				
			
				<ul id='postControlsNormal_363637' class='post_controls clear clearfix' >
					<li class='top hide'><a href='#ipboard_body' class='top' title='Наверх'>Наверх</a></li>
					
					
					
					
					
					
				</ul>
					
			</div>
		</div>
	</div>
		
		
		<hr />
		
		
<script type="text/javascript">
var pid = parseInt(363637);
if ( pid > ipb.topic.topPid ){
	ipb.topic.topPid = pid;
}

	// Show multiquote for JS browsers
	if ( $('multiq_363637') )
	{
		$('multiq_363637').show();
	}
	
	if( $('toggle_post_363637') )
	{
		$('toggle_post_363637').show();
	}
	
	// Add perm data
	ipb.topic.deletePerms[363637] = { 'canDelete' : 0, 'canSoftDelete' : 0 };

</script>
			

				<!--post:363641-->

<div class='post_block hentry clear clearfix  ' id='post_id_363641'>
		<a id='entry363641'></a>
		
	
		
		<div class='post_wrap' >
			
				<h3 class='row2'>
			
				<span class='post_id right ipsType_small desc blend_links'>
					
						<a itemprop="replyToUrl" data-entry-pid='363641' href='http://www.info-forum.ru/topic/32315-pochemu-v-shou-golos-poiut-na-angliiskom-iazyke/#entry363641' rel='bookmark' title='Почему в шоу «Голос» поют на английском языке?Ссылка на это сообщение #3'>
					
					#3
					<img src='http://www.info-forum.ru/public/style_images/master/icon_share.png' class='small' title='Почему в шоу «Голос» поют на английском языке?Ссылка на это сообщение #3' />
					</a>
				</span>
				
				
					<span itemprop="creator name" class="author vcard"><a hovercard-ref="member" hovercard-id="92619" data-ipb="noparse" class="_hovertrigger url fn name " href='http://www.info-forum.ru/user/92619-wishmaster/' title='Просмотр профиля'><span itemprop="name">WishMaster</span></a></span>
				
			
				
			</h3>
			<div class='author_info'>
				<div itemscope itemtype="http://schema.org/Person" class='user_details'>
	<span class='hide' itemprop="name">WishMaster</span>
	<ul class='basic_info'>
		
			<p class='desc member_title'>Свой человек</p>
		
		<li class='avatar'>
				
				<a itemprop="url" href="http://www.info-forum.ru/user/92619-wishmaster/" title="Просмотр профиля: WishMaster" class='ipsUserPhotoLink'>
				
				
					<img itemprop="image" src='http://www.info-forum.ru/uploads/profile/photo-thumb-92619.jpg?_r=1475141886' class='ipsUserPhoto ipsUserPhoto_large' />
				
				
				</a>
				
			</li>
		<li class='group_title'>
			<span style='color:green'><b>Клиент Info-DVD.Ru</b></span>
		</li>
		<li class='group_icon'>
			
				<img src='http://www.info-forum.ru/public/style_images/master/bullet_black.png' alt='Pip' /><img src='http://www.info-forum.ru/public/style_images/master/bullet_black.png' alt='Pip' /><img src='http://www.info-forum.ru/public/style_images/master/bullet_black.png' alt='Pip' /><img src='http://www.info-forum.ru/public/style_images/master/bullet_black.png' alt='Pip' /><img src='http://www.info-forum.ru/public/style_images/master/bullet_black.png' alt='Pip' />
			
			</li>
		
		<li class='post_count desc lighter'>
			635 сообщений
		</li>
		
		
	</ul>
	
	<a href='http://www.info-forum.ru/index.php?showuser=92619&tab=reputation_received' template="showuser" target="_blank">
<div style='margin:5px auto;min-width:80px;' class='reputation positive' data-tooltip="Репутация">
	<span class='number'>390</span>
	<br />
		
			<span class='title' style='font-weight: normal;'>Очень хороший</span>
		
		
</div>
</a>
		<ul class='custom_fields'>
			
				
					
						<li>
							<span class='ft'>Страна, Город:</span><br><span class='fc'>Россия, Курган</span>
						</li>
					
				

					
						<li>
							<span class='ft'>Пол:</span><span class='fc'>Мужчина</span>
						</li>
					
				
			
		</ul>
	
	
</div>
			</div>
			<div class='post_body'>
				<p class='posted_info desc lighter ipsType_small'>
					Отправлено <abbr class="published" itemprop="commentTime" title="2017-04-09T15:18:22+00:00">Сегодня, 15:18 </abbr>
					
				</p>
				
				<div itemprop="commentText" class='post entry-content '>
					<!--cached-Sun, 09 Apr 2017 15:18:23 +0000--><p></p><p></p><blockquote  class="ipsBlockquote" data-author="Сергей (ex-Gudvin)" data-cid="363635">согласно формату телешоу жюри не оценивает саму песню, не оценивает её содержательный посыл, а всё внимание уделяет только внешней оболочке – форме подачи – харизме, интонации, тембру и так далее.</blockquote>
<p>&nbsp;</p>
<p>Если бы в этом шоу было бы не так, получилось бы как на прошлом евровидении.</p>
<p>&nbsp;</p>
<p></p><p></p><blockquote  class="ipsBlockquote" data-author="Сергей (ex-Gudvin)" data-cid="363635">Вы сидите в зрительном зале на кулинарном шоу. Повара виртуозно готовят еду, летают ножи, вилки, жюри внимательно следит за процессом, и вот, на сцену выкатывают подносы с готовыми блюдами, каждое из которых выглядит как настоящее произведение искусства. Главный эксперт с важным видом встаёт, внимательно смотрит на приготовленные блюда, после чего объявляет победителя. Вы ему из зрительного зала кричите, что он забыл попробовать блюдо, что нельзя определить лучшего повара, не учитывая вкуса и полезности еды, которую он приготовил. Но в ответ вам заявляют: «Ну что вы, у нас кулинарное шоу, мы оцениваем процесс кулинарии, результат нас не интересует». Вы в ответ кричите «Абсурд, глупость, так нельзя!», но ваш крик тонет в овациях зрительного зала, ведь и правда – повара так отлично выступали, какая разница, что они приготовили…</blockquote>
<p>&nbsp;</p>
<p>Ну если это шоу называется типа "Самое красивое блюдо", то вполне возможно. А так автора понесло совсем не туды...</p>
<p>&nbsp;</p>
<p></p><p></p><blockquote  class="ipsBlockquote" data-author="Сергей (ex-Gudvin)" data-cid="363635">Смысл кулинарии не в самом процессе, а в результате – то есть в приготовлении вкусной и полезной еды. Смысл исполнения песни перед аудиторией также не в самом процессе, а в результате – какой эффект комбинация музыки, голоса и текста окажут на зрителя. Но оценивать песню, не вникая в смысл песни – это всё равно, что оценивать еду, не пробуя её на вкус. Конечно, внешний вид имеет значение, но это не главное. Вдумайтесь в эту аналогию, и вы увидите весь абсурд ситуации.</blockquote>
<p>&nbsp;</p>
<p>Дак вот именно, что в шоу Голос смысл не в самой песне, а в голосе и интонации и т.п. Оно же и называется ГОЛОС, а не какая-нибудь "Самая смысловая песня из всех смыслов"&nbsp; <img src='http://www.info-forum.ru/public/style_emoticons/default/laugh.gif' class='bbc_emoticon' alt=':laugh:' />&nbsp; Автор же сам это сказал. Тогда какого ему надо? Лишь бы понаписать херни какой-нибудь...</p>
<p>Пусть свое шоу делает, где будут выступать со своими АВТОРСКИМИ песнями, тогда и будет что оценивать в самом тексте...</p>
<p>&nbsp;</p>
<p>Уже потрясывает от этих бессмысленных авторов писунов... <img src='http://www.info-forum.ru/public/style_emoticons/default/wacko.png' class='bbc_emoticon' alt=':wacko:' /></p>

					
					<br />
					
				</div>
				
				
				<div class='rep_bar clearfix right' id='rep_post_363641'>
								<ul class='ipsList_inline'>
					
					
						
							<li><span class='reputation positive rep_show clickable' title='Репутация' onclick="ipb.global.repPopUp( this, 363641, 'forums', 'pid' );">
						
						
							4
							</span>
						</li>
				</ul>
			</div>
<script type='text/javascript'>
	ipb.global.registerReputation( 'rep_post_363641', { domLikeStripId: 'like_post_363641', app: 'forums', type: 'pid', typeid: '363641' }, parseInt('4') );
</script>
				
								
				
				
				
			
				<ul id='postControlsNormal_363641' class='post_controls clear clearfix' >
					<li class='top hide'><a href='#ipboard_body' class='top' title='Наверх'>Наверх</a></li>
					
					
					
					
					
					
				</ul>
					
			</div>
		</div>
	</div>
		
		
		<hr />
		
		
<script type="text/javascript">
var pid = parseInt(363641);
if ( pid > ipb.topic.topPid ){
	ipb.topic.topPid = pid;
}

	// Show multiquote for JS browsers
	if ( $('multiq_363641') )
	{
		$('multiq_363641').show();
	}
	
	if( $('toggle_post_363641') )
	{
		$('toggle_post_363641').show();
	}
	
	// Add perm data
	ipb.topic.deletePerms[363641] = { 'canDelete' : 0, 'canSoftDelete' : 0 };

</script>
			

				<!--post:363643-->

<div class='post_block hentry clear clearfix  ' id='post_id_363643'>
		<a id='entry363643'></a>
		
	
		
		<div class='post_wrap' >
			
				<h3 class='row2'>
			
				<span class='post_id right ipsType_small desc blend_links'>
					
						<a itemprop="replyToUrl" data-entry-pid='363643' href='http://www.info-forum.ru/topic/32315-pochemu-v-shou-golos-poiut-na-angliiskom-iazyke/#entry363643' rel='bookmark' title='Почему в шоу «Голос» поют на английском языке?Ссылка на это сообщение #4'>
					
					#4
					<img src='http://www.info-forum.ru/public/style_images/master/icon_share.png' class='small' title='Почему в шоу «Голос» поют на английском языке?Ссылка на это сообщение #4' />
					</a>
				</span>
				
				
					<span itemprop="creator name" class="author vcard"><a hovercard-ref="member" hovercard-id="9575" data-ipb="noparse" class="_hovertrigger url fn name " href='http://www.info-forum.ru/user/9575-lena/' title='Просмотр профиля'><span itemprop="name">Лена</span></a></span>
				
			
				
			</h3>
			<div class='author_info'>
				<div itemscope itemtype="http://schema.org/Person" class='user_details'>
	<span class='hide' itemprop="name">Лена</span>
	<ul class='basic_info'>
		
			<p class='desc member_title'>   </p>
		
		<li class='avatar'>
				
				<a itemprop="url" href="http://www.info-forum.ru/user/9575-lena/" title="Просмотр профиля: Лена" class='ipsUserPhotoLink'>
				
				
					<img itemprop="image" src='http://www.info-forum.ru/uploads/profile/photo-thumb-9575.jpg?_r=1398276210' class='ipsUserPhoto ipsUserPhoto_large' />
				
				
				</a>
				
			</li>
		<li class='group_title'>
			<span style='color:green'><b>Клиент Info-DVD.Ru</b></span>
		</li>
		<li class='group_icon'>
			
				<img src='http://www.info-forum.ru/public/style_images/master/bullet_black.png' alt='Pip' /><img src='http://www.info-forum.ru/public/style_images/master/bullet_black.png' alt='Pip' /><img src='http://www.info-forum.ru/public/style_images/master/bullet_black.png' alt='Pip' /><img src='http://www.info-forum.ru/public/style_images/master/bullet_black.png' alt='Pip' /><img src='http://www.info-forum.ru/public/style_images/master/bullet_black.png' alt='Pip' />
			
			</li>
		
		<li class='post_count desc lighter'>
			7 204 сообщений
		</li>
		
		
	</ul>
	
	<a href='http://www.info-forum.ru/index.php?showuser=9575&tab=reputation_received' template="showuser" target="_blank">
<div style='margin:5px auto;min-width:80px;' class='reputation positive' data-tooltip="Репутация">
	<span class='number'>3 555</span>
	<br />
		
			<span class='title' style='font-weight: normal;'>Очень хороший</span>
		
		
</div>
</a>
		<ul class='custom_fields'>
			
				
					
				

					
						<li>
							<span class='ft'>Пол:</span><span class='fc'>Женщина</span>
						</li>
					
				
			
		</ul>
	
	
</div>
			</div>
			<div class='post_body'>
				<p class='posted_info desc lighter ipsType_small'>
					Отправлено <abbr class="published" itemprop="commentTime" title="2017-04-09T17:28:01+00:00">Сегодня, 17:28 </abbr>
					
				</p>
				
				<div itemprop="commentText" class='post entry-content '>
					<!--cached-Sun, 09 Apr 2017 17:28:02 +0000--><blockquote  class="ipsBlockquote" data-author="WishMaster" data-cid="363641">
<p>Лишь бы понаписать херни какой-нибудь...</p>
</blockquote>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<blockquote  class="ipsBlockquote" data-author="WishMaster" data-cid="363641">
<p>Уже потрясывает от этих бессмысленных авторов писунов...</p>
</blockquote>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>Согласна, очередная порция "борьбы за правое дело" на пустом месте.</p>
<p>&nbsp;</p>
<p>Можно подумать на русском языке нет тупых песен...</p>
<p>&nbsp;</p>
<p>А что насчет оперы на итальянском - тоже на русском лучше петь?</p>
<p>&nbsp;</p>
<p>Помню была такая певица (очень сильная) Гинтаре, из Прибалтики. Потом замуж в США уехала, стала сама писать песни. В одном из интервью ее спросили, почему на английском пишет - ее ответ был: это наиболее подходящий для песен язык (помимо ее проживания в Америке, как причины).&nbsp;</p>
<p>&nbsp;</p>
<p>Сравнение с кулинарией вообще не в тему: для вкуса еды - кинестетический канал, для песен - в первую очередь аудиальный!&nbsp;</p>
<p>Авторская песня нужна? Есть Грушинский фестиваль, в чем проблема?&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>ИМХО</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>P. S. Шоу "Голос" не смотрю, если что (как и вообще телевизор).</p>
					
					<br />
					
				</div>
				
				
				<div class='rep_bar clearfix right' id='rep_post_363643'>
								<ul class='ipsList_inline'>
					
					
						
							<li><span class='reputation positive rep_show clickable' title='Репутация' onclick="ipb.global.repPopUp( this, 363643, 'forums', 'pid' );">
						
						
							3
							</span>
						</li>
				</ul>
			</div>
<script type='text/javascript'>
	ipb.global.registerReputation( 'rep_post_363643', { domLikeStripId: 'like_post_363643', app: 'forums', type: 'pid', typeid: '363643' }, parseInt('3') );
</script>
				
								
				
				
				
			
				<ul id='postControlsNormal_363643' class='post_controls clear clearfix' >
					<li class='top hide'><a href='#ipboard_body' class='top' title='Наверх'>Наверх</a></li>
					
					
					
					
					
					
				</ul>
					
			</div>
		</div>
	</div>
		
		
		<hr />
		
		
<script type="text/javascript">
var pid = parseInt(363643);
if ( pid > ipb.topic.topPid ){
	ipb.topic.topPid = pid;
}

	// Show multiquote for JS browsers
	if ( $('multiq_363643') )
	{
		$('multiq_363643').show();
	}
	
	if( $('toggle_post_363643') )
	{
		$('toggle_post_363643').show();
	}
	
	// Add perm data
	ipb.topic.deletePerms[363643] = { 'canDelete' : 0, 'canSoftDelete' : 0 };

</script>
			

				<!--post:363648-->

<div class='post_block hentry clear clearfix  ' id='post_id_363648'>
		<a id='entry363648'></a>
		
	
		
		<div class='post_wrap' >
			
				<h3 class='row2'>
			
				<span class='post_id right ipsType_small desc blend_links'>
					
						<a itemprop="replyToUrl" data-entry-pid='363648' href='http://www.info-forum.ru/topic/32315-pochemu-v-shou-golos-poiut-na-angliiskom-iazyke/#entry363648' rel='bookmark' title='Почему в шоу «Голос» поют на английском языке?Ссылка на это сообщение #5'>
					
					#5
					<img src='http://www.info-forum.ru/public/style_images/master/icon_share.png' class='small' title='Почему в шоу «Голос» поют на английском языке?Ссылка на это сообщение #5' />
					</a>
				</span>
				
				
					<span itemprop="creator name" class="author vcard"><a hovercard-ref="member" hovercard-id="2" data-ipb="noparse" class="_hovertrigger url fn name " href='http://www.info-forum.ru/user/2-anatolii-belousov/' title='Просмотр профиля'><span itemprop="name">Анатолий Белоусов</span></a></span>
				
			
				
			</h3>
			<div class='author_info'>
				<div itemscope itemtype="http://schema.org/Person" class='user_details'>
	<span class='hide' itemprop="name">Анатолий Белоусов</span>
	<ul class='basic_info'>
		
			<p class='desc member_title'>Основатель форума</p>
		
		<li class='avatar'>
				
				<a itemprop="url" href="http://www.info-forum.ru/user/2-anatolii-belousov/" title="Просмотр профиля: Анатолий Белоусов" class='ipsUserPhotoLink'>
				
				
					<img itemprop="image" src='http://www.info-forum.ru/uploads/profile/photo-thumb-2.jpg?_r=0' class='ipsUserPhoto ipsUserPhoto_large' />
				
				
				</a>
				
			</li>
		<li class='group_title'>
			<span style='color:#9f0700'><b>Администрация</b></span>
		</li>
		<li class='group_icon'>
			
				<img src='http://www.info-forum.ru/public/style_images/folder_team_icons/admin.gif' alt='' />
			
			</li>
		
		<li class='post_count desc lighter'>
			24 998 сообщений
		</li>
		
		
	</ul>
	
	<a href='http://www.info-forum.ru/index.php?showuser=2&tab=reputation_received' template="showuser" target="_blank">
<div style='margin:5px auto;min-width:80px;' class='reputation positive' data-tooltip="Репутация">
	<span class='number'>7 784</span>
	<br />
		
			<span class='title' style='font-weight: normal;'>Очень хороший</span>
		
		
</div>
</a>
		<ul class='custom_fields'>
			
				
					
						<li>
							<span class='ft'>Страна, Город:</span><br><span class='fc'>Россия, г. Ижевск</span>
						</li>
					
				

					
						<li>
							<span class='ft'>Пол:</span><span class='fc'>Мужчина</span>
						</li>
					
				
			
		</ul>
	
	
</div>
			</div>
			<div class='post_body'>
				<p class='posted_info desc lighter ipsType_small'>
					Отправлено <abbr class="published" itemprop="commentTime" title="2017-04-09T18:20:23+00:00">Сегодня, 18:20 </abbr>
					
				</p>
				
				<div itemprop="commentText" class='post entry-content '>
					<!--cached-Sun, 09 Apr 2017 18:20:24 +0000--><p></p><p></p><blockquote  class="ipsBlockquote" data-author="WishMaster" data-cid="363641">Уже потрясывает от этих бессмысленных авторов писунов...</blockquote>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p></p><p></p><blockquote  class="ipsBlockquote" data-author="Лена" data-cid="363643">Согласна, очередная порция "борьбы за правое дело" на пустом месте.</blockquote>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>Солидарен!</p>
<p>Вместо бессмысленной "охоты на ведьм", лучше бы эти борцуны "за всё хорошее против всего плохого" чем-то <strong>СОЗИДАТЕЛЬНЫМ</strong> занялись бы...</p>
<p>Тенденция "всё запрещать" и "никуда не пущать" - самая идиотская из всех возможных, тупиковая, ведущая только к поражению и развалу!</p>
<p>Не запрещать и зажимать нужно, а <strong>СОЗДАВАТЬ</strong> здоровые альтернативы!</p>

					
					<br />
					
				</div>
				
				
				<div class='rep_bar clearfix right' id='rep_post_363648'>
								<ul class='ipsList_inline'>
					
					
						
							<li><span class='reputation positive rep_show clickable' title='Репутация' onclick="ipb.global.repPopUp( this, 363648, 'forums', 'pid' );">
						
						
							2
							</span>
						</li>
				</ul>
			</div>
<script type='text/javascript'>
	ipb.global.registerReputation( 'rep_post_363648', { domLikeStripId: 'like_post_363648', app: 'forums', type: 'pid', typeid: '363648' }, parseInt('2') );
</script>
				
								
				
					<div class="signature" data-memberid="2">
	
	<!--signature-cached-Sun, 09 Apr 2017 21:02:59 +0000--><p><span style="font-size:10px;"><strong><span style="color:#FF0000;">Л</span><span style="color:#000099;">учшее в Рунете обучение ИНТЕРНЕТ-БИЗНЕСУ</span> - </strong></span><a href="https://www.infoclub.info" class="bbc_url" title=""  rel='external'><strong>https://www.infoclub.info</strong></a><br><span style="font-size:10px;"><strong><span style="color:#FF0000;">И</span><span style="color:#000099;">звестнейшее мультимедийное ИЗДАТЕЛЬСТВО</span>&nbsp;- </strong></span><strong><a href="http://www.info-dvd.ru" class="bbc_url" title=""  rel='external'>http://www.info-dvd.ru</a></strong></p>
<p><span style="font-size:10px;"><strong><span style="color:#FF0000;">А</span><span style="color:#000099;">вторский блог АНАТОЛИЯ БЕЛОУСОВА</span> -</strong></span><strong> <a href="http://www.cyberdengi.com" class="bbc_url" title=""  rel='external'>http://www.cyberdengi.com</a> </strong></p>

</div>
				
				
				
			
				<ul id='postControlsNormal_363648' class='post_controls clear clearfix' >
					<li class='top hide'><a href='#ipboard_body' class='top' title='Наверх'>Наверх</a></li>
					
					
					
					
					
					
				</ul>
					
			</div>
		</div>
	</div>
		
		
		<hr />
		
		
<script type="text/javascript">
var pid = parseInt(363648);
if ( pid > ipb.topic.topPid ){
	ipb.topic.topPid = pid;
}

	// Show multiquote for JS browsers
	if ( $('multiq_363648') )
	{
		$('multiq_363648').show();
	}
	
	if( $('toggle_post_363648') )
	{
		$('toggle_post_363648').show();
	}
	
	// Add perm data
	ipb.topic.deletePerms[363648] = { 'canDelete' : 0, 'canSoftDelete' : 0 };

</script>
			

				<!--post:363661-->

<div class='post_block hentry clear clearfix  ' id='post_id_363661'>
		<a id='entry363661'></a>
		
	
		
		<div class='post_wrap' >
			
				<h3 class='row2'>
			
				<span class='post_id right ipsType_small desc blend_links'>
					
						<a itemprop="replyToUrl" data-entry-pid='363661' href='http://www.info-forum.ru/topic/32315-pochemu-v-shou-golos-poiut-na-angliiskom-iazyke/#entry363661' rel='bookmark' title='Почему в шоу «Голос» поют на английском языке?Ссылка на это сообщение #6'>
					
					#6
					<img src='http://www.info-forum.ru/public/style_images/master/icon_share.png' class='small' title='Почему в шоу «Голос» поют на английском языке?Ссылка на это сообщение #6' />
					</a>
				</span>
				
				
					<span itemprop="creator name" class="author vcard"><a hovercard-ref="member" hovercard-id="13343" data-ipb="noparse" class="_hovertrigger url fn name " href='http://www.info-forum.ru/user/13343-tatiana-sokolova/' title='Просмотр профиля'><span itemprop="name">Татьяна Соколова</span></a></span>
				
			
				
			</h3>
			<div class='author_info'>
				<div itemscope itemtype="http://schema.org/Person" class='user_details'>
	<span class='hide' itemprop="name">Татьяна Соколова</span>
	<ul class='basic_info'>
		
			<p class='desc member_title'>Свой человек</p>
		
		<li class='avatar'>
				
				<a itemprop="url" href="http://www.info-forum.ru/user/13343-tatiana-sokolova/" title="Просмотр профиля: Татьяна Соколова" class='ipsUserPhotoLink'>
				
				
					<img itemprop="image" src='http://www.info-forum.ru/uploads/profile/photo-thumb-13343.jpg?_r=1457097053' class='ipsUserPhoto ipsUserPhoto_large' />
				
				
				</a>
				
			</li>
		<li class='group_title'>
			Киберсанты
		</li>
		<li class='group_icon'>
			
				<img src='http://www.info-forum.ru/public/style_images/master/bullet_black.png' alt='Pip' /><img src='http://www.info-forum.ru/public/style_images/master/bullet_black.png' alt='Pip' /><img src='http://www.info-forum.ru/public/style_images/master/bullet_black.png' alt='Pip' /><img src='http://www.info-forum.ru/public/style_images/master/bullet_black.png' alt='Pip' /><img src='http://www.info-forum.ru/public/style_images/master/bullet_black.png' alt='Pip' />
			
			</li>
		
		<li class='post_count desc lighter'>
			1 677 сообщений
		</li>
		
		
	</ul>
	
	<a href='http://www.info-forum.ru/index.php?showuser=13343&tab=reputation_received' template="showuser" target="_blank">
<div style='margin:5px auto;min-width:80px;' class='reputation positive' data-tooltip="Репутация">
	<span class='number'>1 263</span>
	<br />
		
			<span class='title' style='font-weight: normal;'>Очень хороший</span>
		
		
</div>
</a>
		<ul class='custom_fields'>
			
				
					
						<li>
							<span class='ft'>Страна, Город:</span><br><span class='fc'>Россия, ЦЧР (ранее - Луганск)</span>
						</li>
					
				

					
						<li>
							<span class='ft'>Пол:</span><span class='fc'>Женщина</span>
						</li>
					
				
			
		</ul>
	
	
</div>
			</div>
			<div class='post_body'>
				<p class='posted_info desc lighter ipsType_small'>
					Отправлено <abbr class="published" itemprop="commentTime" title="2017-04-09T19:49:47+00:00">Сегодня, 19:49 </abbr>
					
				</p>
				
				<div itemprop="commentText" class='post entry-content '>
					<!--cached-Sun, 09 Apr 2017 19:49:48 +0000--><p>Всё сказано до меня.</p>
<p>Шоу этого не видела никогда в жизни, но аргументы автора тоже бесят.&nbsp; <img src='http://www.info-forum.ru/public/style_emoticons/default/biggrin.gif' class='bbc_emoticon' alt=':biggrin:' /></p>

					
					<br />
					
				</div>
				
				
				<div class='rep_bar clearfix right' id='rep_post_363661'>
								<ul class='ipsList_inline'>
					
					
							<li><span class='reputation zero rep_show clickable' title='Репутация' onclick="ipb.global.repPopUp( this, 363661, 'forums', 'pid' );">
						
						
						
							0
							</span>
						</li>
				</ul>
			</div>
<script type='text/javascript'>
	ipb.global.registerReputation( 'rep_post_363661', { domLikeStripId: 'like_post_363661', app: 'forums', type: 'pid', typeid: '363661' }, parseInt('0') );
</script>
				
								
				
					<div class="signature" data-memberid="13343">
	
	<!--signature-cached-Sun, 09 Apr 2017 19:49:48 +0000--><span style='font-size: 12px;'><a href="http://www.info-forum.ru/go/index.php?RXCodgFKviWd" class="bbc_url" title="Ссылка: http://pautinka.info/index/0-8"  rel='nofollow external'><span style='color: rgb(255,0,0)'><strong class='bbc'><span style='font-family: arial'>Разработка маркетинг-планов для МЛМ-компаний</span></strong></span></a></span><br />
<span style='font-size: 12px;'><a href="http://www.info-forum.ru/go/index.php?0gdu0V7q6Fgg" class="bbc_url" title="Ссылка: http://pautinka.info/forum/"  rel='nofollow external'><strong class='bbc'>ФОРУМ МЛМ на Паутинке</strong></a></span>
</div>
				
				
				
			
				<ul id='postControlsNormal_363661' class='post_controls clear clearfix' >
					<li class='top hide'><a href='#ipboard_body' class='top' title='Наверх'>Наверх</a></li>
					
					
					
					
					
					
				</ul>
					
			</div>
		</div>
	</div>
		
		
		<hr />
		
		
<script type="text/javascript">
var pid = parseInt(363661);
if ( pid > ipb.topic.topPid ){
	ipb.topic.topPid = pid;
}

	// Show multiquote for JS browsers
	if ( $('multiq_363661') )
	{
		$('multiq_363661').show();
	}
	
	if( $('toggle_post_363661') )
	{
		$('toggle_post_363661').show();
	}
	
	// Add perm data
	ipb.topic.deletePerms[363661] = { 'canDelete' : 0, 'canSoftDelete' : 0 };

</script>
			
		</div>
	</div>
<link rel="stylesheet" type="text/css" title='Main' media="screen" href="http://www.info-forum.ru/public/style_css/css_9/ah30reputation.css" />
<script type='text/javascript'>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</script>
<hr />
<div class='topic_controls clear ipsPad_top_bottom_half'>
	
	<div class='ipsPad_top_slimmer right'>
		
		<a href='http://www.info-forum.ru/forum/44-vsiako-razno/' class="ipsType_small desc">Обратно в Всяко-разно </a>
		
	</div>	
</div>
<script type='text/javascript' src='http://www.info-forum.ru/public/js/ips.topiccheckall.js'></script>
<!-- Close topic -->
</div>
<!-- BOTTOM BUTTONS -->

	<br />
	<div class='clear clearfix left'>
		

	<ul class='topic_share left shareButtons ipsList_inline'>
        <li><div class="share42init"></div></li>
        <script type="text/javascript" src="http://www.info-forum.ru/share/share42.js"></script> 
	
		<li><a href="http://www.info-forum.ru/index.php?sharelink=twitter;aHR0cDovL3d3dy5pbmZvLWZvcnVtLnJ1L3RvcGljLzMyMzE1LXBvY2hlbXUtdi1zaG91LWdvbG9zLXBvaXV0LW5hLWFuZ2xpaXNrb20taWF6eWtlLw,,;0J_QvtGH0LXQvNGDINCyINGI0L7RgyDCq9CT0L7Qu9C-0YHCuyDQv9C-0Y7RgiDQvdCwINCw0L3Qs9C70LjQudGB0LrQvtC8INGP0LfRi9C60LU_" rel="nofollow" target="_blank" title="Поделиться ссылкой через Twitter" class='_slink' id='slink_twitter'><img src="http://www.info-forum.ru/public/style_extra/sharelinks/twitter.png" /></a></li>
	

		
	

		<li><a href="http://www.info-forum.ru/index.php?sharelink=vkontakte;aHR0cDovL3d3dy5pbmZvLWZvcnVtLnJ1L3RvcGljLzMyMzE1LXBvY2hlbXUtdi1zaG91LWdvbG9zLXBvaXV0LW5hLWFuZ2xpaXNrb20taWF6eWtlLw,,;0J_QvtGH0LXQvNGDINCyINGI0L7RgyDCq9CT0L7Qu9C-0YHCuyDQv9C-0Y7RgiDQvdCwINCw0L3Qs9C70LjQudGB0LrQvtC8INGP0LfRi9C60LU_" rel="nofollow" target="_blank" title="Поделиться ссылкой через Вконтакте" class='_slink' id='slink_vkontakte'><img src="http://www.info-forum.ru/public/style_extra/sharelinks/vkontakte.png" /></a></li>
	

		
				<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
	
		{lang: 'ru'}
	
</script>
<li><div class='googlePlusOne'><g:plusone count="false" size="small"></g:plusone></div></li>
			
	

		<li><a href="http://www.info-forum.ru/index.php?sharelink=digg;aHR0cDovL3d3dy5pbmZvLWZvcnVtLnJ1L3RvcGljLzMyMzE1LXBvY2hlbXUtdi1zaG91LWdvbG9zLXBvaXV0LW5hLWFuZ2xpaXNrb20taWF6eWtlLw,,;0J_QvtGH0LXQvNGDINCyINGI0L7RgyDCq9CT0L7Qu9C-0YHCuyDQv9C-0Y7RgiDQvdCwINCw0L3Qs9C70LjQudGB0LrQvtC8INGP0LfRi9C60LU_" rel="nofollow" target="_blank" title="Поделиться ссылкой через Digg" class='_slink' id='slink_digg'><img src="http://www.info-forum.ru/public/style_extra/sharelinks/digg.png" /></a></li>
	

		<li><a href="http://www.info-forum.ru/index.php?sharelink=delicious;aHR0cDovL3d3dy5pbmZvLWZvcnVtLnJ1L3RvcGljLzMyMzE1LXBvY2hlbXUtdi1zaG91LWdvbG9zLXBvaXV0LW5hLWFuZ2xpaXNrb20taWF6eWtlLw,,;0J_QvtGH0LXQvNGDINCyINGI0L7RgyDCq9CT0L7Qu9C-0YHCuyDQv9C-0Y7RgiDQvdCwINCw0L3Qs9C70LjQudGB0LrQvtC8INGP0LfRi9C60LU_" rel="nofollow" target="_blank" title="Поделиться ссылкой через Del.icio.us" class='_slink' id='slink_delicious'><img src="http://www.info-forum.ru/public/style_extra/sharelinks/delicious.png" /></a></li>
	

		<li><a href="http://www.info-forum.ru/index.php?sharelink=memori;aHR0cDovL3d3dy5pbmZvLWZvcnVtLnJ1L3RvcGljLzMyMzE1LXBvY2hlbXUtdi1zaG91LWdvbG9zLXBvaXV0LW5hLWFuZ2xpaXNrb20taWF6eWtlLw,,;0J_QvtGH0LXQvNGDINCyINGI0L7RgyDCq9CT0L7Qu9C-0YHCuyDQv9C-0Y7RgiDQvdCwINCw0L3Qs9C70LjQudGB0LrQvtC8INGP0LfRi9C60LU_" rel="nofollow" target="_blank" title="Поделиться ссылкой через Мемори" class='_slink' id='slink_memori'><img src="http://www.info-forum.ru/public/style_extra/sharelinks/memori.png" /></a></li>
	

		<li><a href="http://www.info-forum.ru/index.php?sharelink=bobrdobr;aHR0cDovL3d3dy5pbmZvLWZvcnVtLnJ1L3RvcGljLzMyMzE1LXBvY2hlbXUtdi1zaG91LWdvbG9zLXBvaXV0LW5hLWFuZ2xpaXNrb20taWF6eWtlLw,,;0J_QvtGH0LXQvNGDINCyINGI0L7RgyDCq9CT0L7Qu9C-0YHCuyDQv9C-0Y7RgiDQvdCwINCw0L3Qs9C70LjQudGB0LrQvtC8INGP0LfRi9C60LU_" rel="nofollow" target="_blank" title="Поделиться ссылкой через БобрДобр" class='_slink' id='slink_bobrdobr'><img src="http://www.info-forum.ru/public/style_extra/sharelinks/bobrdobr.png" /></a></li>
	

		<li><a href="http://www.info-forum.ru/index.php?sharelink=email;aHR0cDovL3d3dy5pbmZvLWZvcnVtLnJ1L3RvcGljLzMyMzE1LXBvY2hlbXUtdi1zaG91LWdvbG9zLXBvaXV0LW5hLWFuZ2xpaXNrb20taWF6eWtlLw,,;0J_QvtGH0LXQvNGDINCyINGI0L7RgyDCq9CT0L7Qu9C-0YHCuyDQv9C-0Y7RgiDQvdCwINCw0L3Qs9C70LjQudGB0LrQvtC8INGP0LfRi9C60LU_" rel="nofollow" target="_blank" title="Поделиться ссылкой через Email" class='_slink' id='slink_email'><img src="http://www.info-forum.ru/public/style_extra/sharelinks/email.png" /></a></li>
	

		<li><a href="http://www.info-forum.ru/index.php?sharelink=print;aHR0cDovL3d3dy5pbmZvLWZvcnVtLnJ1L3RvcGljLzMyMzE1LXBvY2hlbXUtdi1zaG91LWdvbG9zLXBvaXV0LW5hLWFuZ2xpaXNrb20taWF6eWtlLw,,;0J_QvtGH0LXQvNGDINCyINGI0L7RgyDCq9CT0L7Qu9C-0YHCuyDQv9C-0Y7RgiDQvdCwINCw0L3Qs9C70LjQudGB0LrQvtC8INGP0LfRi9C60LU_" rel="nofollow" target="_blank" title="Для печати" class='_slink' id='slink_print'><img src="http://www.info-forum.ru/public/style_extra/sharelinks/print.png" /></a></li>
	

		<li><a href="http://www.info-forum.ru/index.php?sharelink=download;aHR0cDovL3d3dy5pbmZvLWZvcnVtLnJ1L3RvcGljLzMyMzE1LXBvY2hlbXUtdi1zaG91LWdvbG9zLXBvaXV0LW5hLWFuZ2xpaXNrb20taWF6eWtlLw,,;0J_QvtGH0LXQvNGDINCyINGI0L7RgyDCq9CT0L7Qu9C-0YHCuyDQv9C-0Y7RgiDQvdCwINCw0L3Qs9C70LjQudGB0LrQvtC8INGP0LfRi9C60LU_" rel="nofollow" target="_blank" title="Скачать" class='_slink' id='slink_download'><img src="http://www.info-forum.ru/public/style_extra/sharelinks/download.png" /></a></li>
	

		
	
	</ul>
	<script type="text/javascript">
		ipb.sharelinks.url   = "http://www.info-forum.ru/topic/32315-pochemu-v-shou-golos-poiut-na-angliiskom-iazyke/";
		ipb.sharelinks.title = "Почему в шоу «Голос» поют на английском языке?";
		ipb.sharelinks.bname = "Info-Forum.Ru - Сообщество Киберсантов Рунета";
	</script>

	</div>
	<br />

<!-- SAME TAGGED -->

<!-- ACTIVE USERS -->
<div id='topic_stats' class='statistics clear clearfix'>
		<div id='topic_active_users' class='active_users'>
			<h4 class='statistics_head'>Количество пользователей, читающих эту тему: 1</h4>
			<p class='statistics_brief desc'>1 пользователей, 0 гостей, 0 скрытых пользователей </p>
			
				<br />
				<ul class='ipsList_inline'>
					<a hovercard-ref="member" hovercard-id="12500" data-ipb="noparse" class="_hovertrigger url fn name  " href='http://www.info-forum.ru/user/12500-obshestvoved/' title='Просмотр профиля'><span itemprop="name">Обществовед</span></a>
				</ul>
			
		</div>
	</div>


	<script type="text/javascript" src="http://www.info-forum.ru/public/js/3rd_party/prettify/prettify.js"></script>
	<script type='text/javascript' src='http://www.info-forum.ru/public/js/3rd_party/prettify/lang-sql.js'></script>
	<!-- By default we load generic code, php, css, sql and xml/html; load others here if desired -->
	<script type="text/javascript">
	//<![CDATA[
		Event.observe( window, 'load', function(e){ prettyPrint() });
	//]]>
	</script>
<div id='multiQuoteInsert' style='display: none;' class='ipsFloatingAction'>
	<span class='ipsButton no_width' id='mqbutton'>Ответить цитируемым сообщениям</span>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<a href='#' id='multiQuoteClear' class='ipsType_smaller desc' title='Убрать отметки с сообщений, отмеченных для цитирования'>Очистить</a> &nbsp;&nbsp;&nbsp;
</div>
<form id="modform" method="post" action="http://www.info-forum.ru/index.php?">
	<input type="hidden" name="app" value="forums" />
	<input type="hidden" name="module" value="moderate" />
	<input type="hidden" name="section" value="moderate" />
	<input type="hidden" name="do" value="postchoice" />
	<input type="hidden" name="f" value="44" />
	<input type="hidden" name="t" value="32315" />
	<input type="hidden" name="auth_key" value="880ea6a14ea49e853634fbdc5015a024" />
	<input type="hidden" name="st" value="" />
	<input type="hidden" value="" name="selectedpidsJS" id='selectedpidsJS' />
	<input type="hidden" name="tact" id="tact" value="" />
</form>
				
				<ol class='breadcrumb bottom ipsList_inline left clearfix clear'>
											<li><a href='http://www.info-forum.ru/'>Info-Forum.Ru - Сообщество Киберсантов Рунета</a></li>
							
						
							<li><span class='nav_sep'>&rarr;</span> <a href='http://www.info-forum.ru/forum/30-raznoe/' title='Вернуться к  Разное...'><span>Разное...</span></a></li>
							
						

							<li><span class='nav_sep'>&rarr;</span> <a href='http://www.info-forum.ru/forum/44-vsiako-razno/' title='Вернуться к  Всяко-разно'><span>Всяко-разно</span></a></li>
							
						

					
					<li class='right ipsType_smaller'>
							<a href='http://www.info-forum.ru/index.php?app=forums&amp;module=extras&amp;section=boardrules'>Правила форума</a>
						</li>	
				</ol>
			</div>
			<!-- ::: FOOTER (Change skin, language, mark as read, etc) ::: -->
			<div id='footer_utilities' class='main_width clearfix clear'>
				<a rel="nofollow" href='#top' id='backtotop' title='Наверх'><img src='http://www.info-forum.ru/public/style_images/master/top.png' alt='' /></a>
				<ul class='ipsList_inline left'>
					<li>
						<img src='http://www.info-forum.ru/public/style_images/master/feed.png' alt='RSS поток' id='rss_feed' class='clickable' />
					</li>
					
							
								<li>
									<a rel="nofollow" id='new_skin' href='#'>Изменить стиль</a>			
									<ul id='new_skin_menucontent' class='ipbmenu_content with_checks' style='display: none'>
										
											<li class='selected'>
												<a href='#' data-clicklaunch='changeSkin' data-skinid='9'>IP.Board</a>
											</li>
										

											<li >
												<a href='#' data-clicklaunch='changeSkin' data-skinid='3'>IP.Board Mobile</a>
											</li>
										
									</ul>
								</li>
							
					
					
					<li>
						<a href="http://www.info-forum.ru/index.php?app=core&amp;module=help" title='Перейти к помощи' rel="help" accesskey='6'>Помощь</a>
					</li>				
				</ul>
				<!-- Copyright Information -->
        				  <p id='copyright'>
        				  	<a href='http://www.ibresource.ru/' title='Русская версия системы для сообществ от IBResource'>Система для сообществ</a> <a href='http://www.invisionpower.com/apps/board/' title='Community Forum Software by Invision Power Services'>IP.Board</a><br />Лицензия зарегистрирована на:  издательство Info-DVD.Ru</p>
		<!-- / Copyright -->
			</div>
			
			<div><img src='http://www.info-forum.ru/index.php?s=a3c94c45353eddb64c8bb7973d74ef74&amp;app=core&amp;module=task' alt='' style='border: 0px;height:1px;width:1px;' /></div>
			
				<script type='text/javascript' src='http://www.info-forum.ru/public/js/3rd_party/lightbox.js'></script>
<script type='text/javascript'>
//<![CDATA[
	// Lightbox Configuration
	LightboxOptions = Object.extend({
	    fileLoadingImage:        'http://www.info-forum.ru/public/style_images/master/lightbox/loading.gif',     
	    fileBottomNavCloseImage: 'http://www.info-forum.ru/public/style_images/master/lightbox/closelabel.gif',
	    overlayOpacity: 0.8,   // controls transparency of shadow overlay
	    animate: true,         // toggles resizing animations
	    resizeSpeed: 10,        // controls the speed of the image resizing animations (1=slowest and 10=fastest)
	    borderSize: 10,         //if you adjust the padding in the CSS, you will need to update this variable
		// When grouping images this is used to write: Image # of #.
		// Change it for non-english localization
		labelImage: "Изображение",
		labelOf: "из"
	}, window.LightboxOptions || {});
/* Watch for a lightbox image and set up our downloadbutton watcher */
document.observe('click', (function(event){
    var target = event.findElement('a[rel*="lightbox"]') || event.findElement('area[rel*="lightbox"]') || event.findElement('span[rel*="lightbox"]');
    if (target) {
        event.stop();
        gbl_addDownloadButton();
    }
}).bind(this));
var _to    = '';
var _last  = '';
function gbl_addDownloadButton()
{
	if ( typeof( ipsLightbox.lightboxImage ) != 'undefined' && ipsLightbox.lightboxImage.src )
	{
		if ( _last != ipsLightbox.lightboxImage.src )
		{
			if ( ! $('gbl_d') )
			{
				$('bottomNav').insert( { top: "<div id='gbl_d' style='text-align:right;padding-bottom:4px;'></div>" } );
			}
			
			$('gbl_d').update( "<a href='"+ ipsLightbox.lightboxImage.src + "' target='_blank'><img src='http://www.info-forum.ru/public/style_images/master/lightbox/download-icon.png' /></a>" );
			
			_last = ipsLightbox.lightboxImage.src;
		}
	}
	
	/* Check for init and then keep checking for new image */
	_to = setTimeout( "gbl_addDownloadButton()", 1000 );
}
//]]>
</script>
			
			<div id='inline_login_form' style="display:none">
		<form action="http://www.info-forum.ru/index.php?app=core&amp;module=global&amp;section=login&amp;do=process" method="post" id='login'>
				<input type='hidden' name='auth_key' value='880ea6a14ea49e853634fbdc5015a024' />
				<input type="hidden" name="referer" value="http://www.info-forum.ru/topic/32315-pochemu-v-shou-golos-poiut-na-angliiskom-iazyke/" />
				<h3>Войти</h3>
				<div class='ipsBox_notice'>
						<ul class='ipsList_inline'>
							
								<li><a href="http://www.info-forum.ru/index.php?app=core&amp;module=global&amp;section=login&amp;serviceClick=facebook" class='ipsButton_secondary'><img src="http://www.info-forum.ru/public/style_images/master/loginmethods/facebook.png" alt="Facebook" /> &nbsp; Использовать Facebook</a></li>
							
							
								<li><a href="http://www.info-forum.ru/index.php?app=core&amp;module=global&amp;section=login&amp;serviceClick=twitter" class='ipsButton_secondary'><img src="http://www.info-forum.ru/public/style_images/master/loginmethods/twitter.png" alt="Twitter" /> &nbsp; Использовать Twitter</a></li>
							<li><a href="http://www.info-forum.ru/interface/vkontakte/index.php?_reg=1"><img src="http://www.info-forum.ru/public/style_images/master/vkontakte_login.png" alt="" /></a></li>
							
							
						</ul>
					</div>
				<br />
				<div class='ipsForm ipsForm_horizontal'>
					<fieldset>
						<ul>
							<li class='ipsField'>
								<div class='ipsField_content'>
									Необходим аккаунт? <a href="http://www.info-forum.ru/index.php?app=core&amp;module=global&amp;section=register" title='Зарегистрируйтесь сейчас!'>Зарегистрируйтесь сейчас!</a>
								</div>
							</li>
							<li class='ipsField ipsField_primary'>
								<label for='ips_username' class='ipsField_title'>Имя пользователя:</label>
								<div class='ipsField_content'>
									<input id='ips_username' type='text' class='input_text' name='ips_username' size='30' tabindex='0' />
								</div>
							</li>
							<li class='ipsField ipsField_primary'>
								<label for='ips_password' class='ipsField_title'>Пароль форума</label>
								<div class='ipsField_content'>
									<input id='ips_password' type='password' class='input_text' name='ips_password' size='30' tabindex='0' /><br />
									<a href='http://www.info-forum.ru/index.php?app=core&amp;module=global&amp;section=lostpass' title='Запросить пароль'>Я забыл свой пароль</a>
								</div>
							</li>
							<li class='ipsField ipsField_checkbox'>
								<input type='checkbox' id='inline_remember' checked='checked' name='rememberMe' value='1' class='input_check' tabindex='0' />
								<div class='ipsField_content'>
									<label for='inline_remember'>
										<strong>Запомнить меня</strong><br />
										<span class='desc lighter'>Это не рекомендуется для публичных компьютеров</span>
									</label>
								</div>
							</li>
							
								<li class='ipsField ipsField_checkbox'>
									<input type='checkbox' id='inline_invisible' name='anonymous' value='1' class='input_check' tabindex='0' />
									<div class='ipsField_content'>
										<label for='inline_invisible'>
											<strong>Войти анонимно</strong><br />
											<span class='desc lighter'>Не добавлять меня в список активных пользователей</span>
										</label>
									</div>
								</li>
							
							
						</ul>
					</fieldset>
					
					<div class='ipsForm_submit ipsForm_center'>
						<input type='submit' class='ipsButton' value='Войти' tabindex='0' />
					</div>
				</div>
			</form>
	</div>
		</div>
		
		
		<script type='text/javascript'>
			if( $('primary_nav') ){	ipb.global.activateMainMenu(); }
		</script>
			</body>
</html>